Go to footer

Hibát találtam!

Ha bármi észrevételed van az oldallal vagy a fórummal kapcsoltban, akkor ide írj!

Re: Hibát találtam!

HozzászólásSzerző: Dorka » 2011.03.09. 12:55

Azt hittem, hogy a szereplőket tüntetitek föl...de akkor bocsi...
Dorka
 
Hozzászólások: 2
Csatlakozott: 2011.03.07. 13:23


Re: Hibát találtam!

HozzászólásSzerző: Somik » 2011.03.07. 16:56

Dorka írta:Effy nem szerepel a szereplőknél az első generációnál, miért?

Minek szerepeljen két helyen? Ő köré épül igazán a 2. generáció.
Avatar
Somik
Adminisztrátor
 
Hozzászólások: 675
Csatlakozott: 2009.06.06. 22:47


Re: Hibát találtam!

HozzászólásSzerző: Dorka » 2011.03.07. 13:27

Effy nem szerepel a szereplőknél az első generációnál, miért?
Dorka
 
Hozzászólások: 2
Csatlakozott: 2011.03.07. 13:23


Re: Hibát találtam!

HozzászólásSzerző: vash » 2011.02.15. 19:20

Nézd át az Eszközök->Beállítások részt, lehet hogy ott kell kipipálgatni ezt-azt, vagy esetleg van vmi korlátozva, vagy tiltólistán...
Avatar
vash
 
Hozzászólások: 589
Csatlakozott: 2009.09.16. 10:22


Re: Hibát találtam!

HozzászólásSzerző: milcsa » 2011.02.15. 16:30

Somik írta:
milcsa írta:nyissz

vash írta:nyissz


Köszönöm a válaszokat :D Nem hinném, hogy annyira régi lenne, böngészőm is rendben van szerintem, máshol nem csinálja ezt, hát akkor ez egyéni szoc probléma, majd megoldódik... vagy nem ^^
Avatar
milcsa
 
Hozzászólások: 3
Csatlakozott: 2011.02.14. 16:50


Re: Hibát találtam!

HozzászólásSzerző: Somik » 2011.02.14. 18:52

milcsa írta:Igazából, nem tudom, hogy ez mennyire hiba, de nálam az oldal rettentően "akad", ha görgetek pl., vagy ha valamilyen menüre rákattintok, vagy ha ráviszem az egere, és ugye "világít"... A régi kinézetnél nem volt ilyen bajom, a gépem lenne "kevés" hozzá :/?

Szerintem régebbi a géped és az lehet a probléma. Alapból a weblap mostani háttere pár mb... ...vagy csak régi/rossz böngészőt használni...
Avatar
Somik
Adminisztrátor
 
Hozzászólások: 675
Csatlakozott: 2009.06.06. 22:47


Re: Hibát találtam!

HozzászólásSzerző: vash » 2011.02.14. 17:57

Lehet, hogy csak a neted gyengélkedik. Más honlapon/fórumon nem csinál ilyet? Esetleg frissítsd a böngésződ...
(Az biztos, hogy nem a géped gyenge.)
Avatar
vash
 
Hozzászólások: 589
Csatlakozott: 2009.09.16. 10:22


Re: Hibát találtam!

HozzászólásSzerző: milcsa » 2011.02.14. 16:54

Igazából, nem tudom, hogy ez mennyire hiba, de nálam az oldal rettentően "akad", ha görgetek pl., vagy ha valamilyen menüre rákattintok, vagy ha ráviszem az egere, és ugye "világít"... A régi kinézetnél nem volt ilyen bajom, a gépem lenne "kevés" hozzá :/?
Avatar
milcsa
 
Hozzászólások: 3
Csatlakozott: 2011.02.14. 16:50


Re: Hibát találtam!

HozzászólásSzerző: Somik » 2011.01.22. 18:02

ffy írta:Hello.
Az volna a problémám hogy megjelent a letöltéseknél az amerikai szinkronos, és a magyar szinkronos viszont eltűnt:(

alapból nincs olyan, hogy amerikai szinkronos - tehát nem tudom miről beszélsz...
Avatar
Somik
Adminisztrátor
 
Hozzászólások: 675
Csatlakozott: 2009.06.06. 22:47


Re: Hibát találtam!

HozzászólásSzerző: ffy » 2011.01.22. 16:11

Hello.
Az volna a problémám hogy megjelent a letöltéseknél az amerikai szinkronos, és a magyar szinkronos viszont eltűnt:(
ffy
 
Hozzászólások: 1
Csatlakozott: 2011.01.22. 16:08

ElőzőKövetkező

Vissza: Fórum kezdőlap

Vissza: Vélemények, kritikák, dicséretek, hibák

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég